Bug#280738: xserver-xfree86: [ati] wrapper doesn't recognize Radeon 9200 SE (1002:5964) as requiring the radeon driver

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Bug#280738: xserver-xfree86: [ati] wrapper doesn't recognize Radeon 9200 SE (1002:5964) as requiring the radeon driver

Brice Goglin
Hi Sven,

Did you have a chance to look at this bug as you said you would about 3
weeks ago?

Thanks,
Brice



--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]

Reply | Threaded
Open this post in threaded view
|

Bug#280738: xserver-xfree86: [ati] wrapper doesn't recognize Radeon 9200 SE (1002:5964) as requiring the radeon driver

Sven Luther
On Tue, Feb 13, 2007 at 02:20:34AM +0100, Brice Goglin wrote:
> Hi Sven,
>
> Did you have a chance to look at this bug as you said you would about 3
> weeks ago?

Nope, sorry, ...

Friendly,

Sven Luther


--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]