Bug#390907: lirc-modules-source: Does not compile with Linux 2.6.18

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#390907: lirc-modules-source: Does not compile with Linux 2.6.18

Marco Cabizza-2
severity 390907 grave
thanks

        I'm raising the severity as the Debian Kernel team is pushing to get
2.6.18 in etch, and therefore this bug becomes release critical.

        Of course it won't be *that* critical if we keep 2.6.17 :)

Ciao
~marco


signature.asc (196 bytes) Download Attachment