Bug#410165: python-gtk2: pls add support for python 2.5

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#410165: python-gtk2: pls add support for python 2.5

Marco Cabizza-2
severity 410165 wishlist
thanks

        I don't think this is REALLY appropriate by now as python2.5 sits in
experimental as of now, and adding the support to pygtk will force its
installation. Not sure how many people will agree now, even if it's not
a bad idea.

Ciao
~marco


signature.asc (196 bytes) Download Attachment