Bug#564897: Missing gawk dependency for s390-tools

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#564897: Missing gawk dependency for s390-tools

STEPHEN POWELL-2
Hello to all.  I just subscribed to this bug report.
I can confirm this on my system as well, both for a 31-bit and
a 64-bit server.  mawk is installed as part of "standard system"
but gawk is not.  And lsdasd does not not work with mawk.



--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]