Bug#600276: mumble: Need to switch speech synthesis language according to translations

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#600276: mumble: Need to switch speech synthesis language according to translations

Chris Knadle
Mumble 1.3.0~git20190114.9fcc588+dfsg-1 was uploaded to Debian today which
should contain a fix to this bug.  I'm going to close the bug now -- if it
doesn't work as expected, please re-open the bug.

Thanks
   -- Chris

--
Chris Knadle
[hidden email]