Bug#652706: cheese: Webcam output is red with some effects

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

Bug#652706: cheese: Webcam output is red with some effects

Pedro Beja
Hey,

Could you please still reproduce this issue with newer version of cheese like 3.4.2-2 or 3.10.1-1sid1 ?

here it is working fine with 3.10.1-1sid1.

thanks
regards
althaser

Reply | Threaded
Open this post in threaded view
|

Bug#652706: cheese: Webcam output is red with some effects

Andrew Engelbrecht
i don't see this issue with version 3.10.1-1sid1 : )

-andrew


On 02/27/2014 11:13 AM, althaser wrote:

> Hey,
>
> Could you please still reproduce this issue with newer version of cheese
> like 3.4.2-2 or 3.10.1-1sid1 ?
>
> here it is working fine with 3.10.1-1sid1.
>
> thanks
> regards
> althaser
>


--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]

Reply | Threaded
Open this post in threaded view
|

Bug#652706: cheese: Webcam output is red with some effects

Kees de Jong-2
Yes it works perfect now.




On Thu, Feb 27, 2014 at 7:16 PM, Andrew Engelbrecht
<[hidden email]> wrote:

> i don't see this issue with version 3.10.1-1sid1 : )
>
> -andrew
>
>
> On 02/27/2014 11:13 AM, althaser wrote:
>> Hey,
>>
>> Could you please still reproduce this issue with newer version of cheese
>> like 3.4.2-2 or 3.10.1-1sid1 ?
>>
>> here it is working fine with 3.10.1-1sid1.
>>
>> thanks
>> regards
>> althaser
>>
>


--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]