Bug#783572: postfix: Please package postfix-3.0 release

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#783572: postfix: Please package postfix-3.0 release

Paul Bryan
Package: postfix
Severity: wishlist

Postfix 3.0.0 was released on February 8, 2015 and 3.0.1 was released on
April 12, 2015. I wish it were packaged for Debian. :-)


--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]