Bug#820375: RM: libgstreamer-vaapi1.0-0, libgstreamer-vaapi1.0-dev -- ROM; obsolete

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#820375: RM: libgstreamer-vaapi1.0-0, libgstreamer-vaapi1.0-dev -- ROM; obsolete

Vincent Cheng-2
Package: ftp.debian.org
Severity: normal
X-Debbugs-CC: [hidden email]

The latest sid update to src:gstreamer-vaapi (1.8.0-1) drops binary
packages libgstreamer-vaapi1.0-0 and libgstreamer-vaapi1.0-dev, both
of which are obsolete and have no reverse deps/build-deps. Please
remove these packages.

Regards,
Vincent