Bug#915492: O: evil-el -- extensible vi layer for Emacs

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#915492: O: evil-el -- extensible vi layer for Emacs

Dmitry Bogatov-3
Package: wnpp
Severity: normal

I intend to orphan the evil-el package.

The package description is:
 Evil is an extensible vi layer for Emacs. It emulates the main
 features of Vim, and provides facilities for writing custom
 extensions.