Bug#924754: libhandy: Please package 0.0.9

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#924754: libhandy: Please package 0.0.9

Jeremy Bicha-5
Source: libhandy
Version: 0.0.8-1
Severity: wishlist

Please package libhandy 0.0.9. Some GNOME 3.32 apps being packaged for
Debian experimental require that version.

Thanks,
Jeremy Bicha