Bug#929929: Being unable to build with >= 4.19.38 is an RC

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Bug#929929: Being unable to build with >= 4.19.38 is an RC

Mo Zhou
control: close -1

I made a big mistake. It's the ***LTS KERNEL UPDATE***
that breaks ZFS 0.7.12-2. It's not a ZFS bug at all!

An LTS KERNEL UPDATE that breaks stuff is where the
grave RC lies.

Reply | Threaded
Open this post in threaded view
|

Processed: Re: Being unable to build with >= 4.19.38 is an RC

Debian Bug Tracking System
Processing control commands:

> close -1
Bug #929929 [src:zfs-linux] Being unable to build with >= 4.19.38 is an RC
Marked Bug as done

--
929929: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=929929
Debian Bug Tracking System
Contact [hidden email] with problems