Bug#943162: linphone: Build-Depends on obsolete package python-pystache

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#943162: linphone: Build-Depends on obsolete package python-pystache

Daniel Schepler-6
severity 943162 serious
thanks

With python-pystache now being removed from unstable, the Python2
removal bug becomes RC since that makes the Build-Depends of
src:linphone uninstallable.
--
Daniel Schepler