Bug#946842: The autopkgtests are failing with the current rails version

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#946842: The autopkgtests are failing with the current rails version

Sebastien Bacher-2

Package: ruby-jquery-ui-rails
Version: 6.0.1+dfsg-3

The autopkgtest have been failing for a while
https://ci.debian.net/packages/r/ruby-jquery-ui-rails/unstable/amd64/

FileNotFound: couldn't find file 'activestorage' with type 'application/javascript'