Bug#955473: Please upgrade to 2.7.1

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#955473: Please upgrade to 2.7.1

Thomas Goirand-3
Package: python3-paramiko
Severity: normal

Hi,

OpenStack Ussuri, due next month, uses Paramiko 2.7.1. It'd be nice if we could
have that version in unstable soonish.

Thanks,

Thomas Goirand (zigo)