Bug#960687: RM: pycaml -- RoQA; Depends on Python 2, replaced by pyml

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Bug#960687: RM: pycaml -- RoQA; Depends on Python 2, replaced by pyml

Moritz Muehlenhoff
Package: ftp.debian.org
Severity: normal

Please remove pycaml. It depends on Python 2 and has been replaced
by pyml. There are no reverse deps and removal was acked by St├ęphane
Glondu in #937400.

Cheers,
        Moritz