Processed: Bug#922478: upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders many systems unbootable

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: Bug#922478: upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders many systems unbootable

Debian Bug Tracking System
Processing control commands:

> retitle 922478 upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders many systems unbootable
Bug #922478 [src:linux] upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders Bananapi and Lamobo R1 unbootable
Bug #922532 [src:linux] Debian 9.8 does'nt starts on Cubieboard
Changed Bug title to 'upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders many systems unbootable' from 'upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders Bananapi and Lamobo R1 unbootable'.
Changed Bug title to 'upgrade linux-image-4.9.0-8-armmp-lpae:armhf from 4.9.130-2 to 4.9.144-3 renders many systems unbootable' from 'Debian 9.8 does'nt starts on Cubieboard'.

--
922478: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=922478
922532: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=922532
Debian Bug Tracking System
Contact [hidden email] with problems