Processed: MyPaint/GIMP conflict bugs: patch exists

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: MyPaint/GIMP conflict bugs: patch exists

Debian Bug Tracking System
Processing commands for [hidden email]:

> tags 897909 + patch
Bug #897909 [src:mypaint] mypaint: Unable to install MyPaint when Gimp 2.10 is installed
Added tag(s) patch.
> tags 906144 + patch
Bug #906144 [libmypaint-common] libmypaint-common: drop Conflicts: mypaint-data
Added tag(s) patch.
> thanks
Stopping processing here.

Please contact me if you need assistance.
--
897909: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=897909
906144: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=906144
Debian Bug Tracking System
Contact [hidden email] with problems