Processed: Re: Bug#923546: inkscape: Unable to build Inkscape via apt-build

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: Re: Bug#923546: inkscape: Unable to build Inkscape via apt-build

Debian Bug Tracking System
Processing control commands:

> reassign -1 apt
Bug #923546 [inkscape] inkscape: Unable to build Inkscape via apt-build
Bug reassigned from package 'inkscape' to 'apt'.
No longer marked as found in versions inkscape/0.92.4-2.
Ignoring request to alter fixed versions of bug #923546 to the same values previously set
> severity -1 minor
Bug #923546 [apt] inkscape: Unable to build Inkscape via apt-build
Severity set to 'minor' from 'important'

--
923546: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=923546
Debian Bug Tracking System
Contact [hidden email] with problems