Processed: Re: Bug#953367: geneweb-gui binary package might need to be removed for Bullseye

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: Re: Bug#953367: geneweb-gui binary package might need to be removed for Bullseye

Debian Bug Tracking System
Processing commands for [hidden email]:

> severity 953367 normal
Bug #953367 [geneweb-gui] geneweb-gui binary package might need to be removed for Bullseye
Severity set to 'normal' from 'serious'
>
End of message, stopping processing here.

Please contact me if you need assistance.
--
953367: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=953367
Debian Bug Tracking System
Contact [hidden email] with problems