Processed: Re: Bug#956245: /etc/kernel/header_postinst.d/dkms: Error! You must be root to use this command.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: Re: Bug#956245: /etc/kernel/header_postinst.d/dkms: Error! You must be root to use this command.

Debian Bug Tracking System
Processing commands for [hidden email]:

> tags 956245 + patch
Bug #956245 [dkms] /etc/kernel/header_postinst.d/dkms: Error! You must be root to use this command.
Added tag(s) patch.
> thanks
Stopping processing here.

Please contact me if you need assistance.
--
956245: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=956245
Debian Bug Tracking System
Contact [hidden email] with problems