Processed: found 929850 in 0.6.25, tagging 928339

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: found 929850 in 0.6.25, tagging 928339

Debian Bug Tracking System
Processing commands for [hidden email]:

> found 929850 0.6.25
Bug #929850 {Done: Nicholas Guriev <[hidden email]>} [dhelp] dhelp: possible conflict between the "dhelp" package and the KDE packages on debian buster
Marked as found in versions dhelp/0.6.25.
> tags 928339 - stretch
Bug #928339 {Done: Laurent Bigonville <[hidden email]>} [libdw-dev] libdw-dev doesn't install required liblzma-dev
Removed tag(s) stretch.
> thanks
Stopping processing here.

Please contact me if you need assistance.
--
928339: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=928339
929850: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=929850
Debian Bug Tracking System
Contact [hidden email] with problems