Processed: severity of 361810 is serious

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Processed: severity of 361810 is serious

Debian Bug Tracking System
Processing commands for [hidden email]:

> severity 361810 serious
Bug#361810: hplip: HPLIP 0.9.8+ is not stable yet, keep it out of Debian Etch
Severity set to `serious'.

>
End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)



--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]