Quantcast

Re: Bug#614932: upgrade-reports: apt-get dist-upgrade is trying to remove vlc and all of its dependency .

Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Bug#614932: upgrade-reports: apt-get dist-upgrade is trying to remove vlc and all of its dependency .

Dr.James H. Ballard
I am sending this to you as requested. Unable to remove it.


James Ballard
[hidden email]

Loading...