about intltool-debian

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

about intltool-debian

Sergio Basto
Hi, 
After search on https://tracker.debian.org/pkg/intltool-debian page 
can't find source code repository or any other contact ...
po-debconf-1.0.20 depends on intltool-debian [1] 

Sources of intltool-debian is intlool version 0.35 + debian-intltool-
patches , so for me the question is, what packages needs intltool-
debian ? only po-debconf ?

Thanks ,

[1] ack intltool-debian
po-debconf-1.0.20/debian/control
11:Depends: perl, gettext (>= 0.16), intltool-debian (>= 0.34.2+20060512), ${misc:Depends}

--
Sérgio M. B.