The newest version of Nanoc, ruby static-website generator, is using the
json_schema gem to validate the configuration.
According to our current naming convention, the package name should be
ruby-json-schema. However, there is also the json-schema gem already
packaged as ruby-json-schema, which has a similar, but not equivalent
Do you have suggestions for naming for the binary package for the gem