debian-japanese

This forum is an archive for the mailing list debian-japanese@lists.debian.org (more options) Messages posted here will be sent to this mailing list.
Support for Debian users that speak Japanese, Japanese localization issues, integrating Debian JP packages into Debian etc. The English language is allowed, but using Japanese is encouraged even for those who aren't native speakers. For native Japanese, Debian JP Project provides several mailing lists discussing the Debian system in Japanese, see http://www.debian.or.jp/MailingList.html
12345678 ... 33
Topics (1122)
Replies Last Post Views
debian-installer: new string introduced in cdebconf, please update sublevel 6 by Christian Perrier
0
by Christian Perrier
apt-listbugs 0.1.9: Please update the PO translation for the package apt-listbugs by Francesco Poli (wint...
0
by Francesco Poli (wint...
debian-installer: yet another update needed by Christian Perrier
0
by Christian Perrier
fglrx-driver 1:12-6+point-2: Please update debconf PO translation for the package fglrx-driver [non-free] by Andreas Beckmann
0
by Andreas Beckmann
Needed update for Debian Installer sublevel 6 (IPv6 support in network configuration) by Christian Perrier
0
by Christian Perrier
mathematica-fonts 14: Please update debconf PO translation for the package mathematica-fonts by David Prévot-4
0
by David Prévot-4
lsh-utils 2.0.4-dfsg-11: Please update debconf PO translation for the package lsh-utils by David Prévot-4
0
by David Prévot-4
citadel 8.14-1: Please update debconf PO translation for the package citadel by David Prévot-4
0
by David Prévot-4
ppp 2.4.5-5.1: Please update debconf PO translation for the package ppp by David Prévot-4
2
by victory.deb
uswsusp 1.0+20110509-2: Please update debconf PO translation for the package uswsusp by Rodolfo García Peñas...
0
by Rodolfo García Peñas...
uswsusp 1.0+20110509-2.1: Please update debconf PO translation for the package uswsusp by David Prévot-4
1
by victory.deb
linux-base 3.6: Please update debconf PO translation for the package linux-base by David Prévot-4
1
by victory.deb
isdnutils 1:3.25+dfsg1-3: Please update debconf PO translation for the package isdnutils by David Prévot-4
1
by victory.deb
gom 0.30.2-5.2: Please update debconf PO translation for the package gom by David Prévot-4
0
by David Prévot-4
Re: Translation update of the developers-reference by David Prévot-4
1
by Hideki Yamane-4
its funny how the tables have turned by Wilma Buchholz
0
by Wilma Buchholz
libgpg-error 1.11-git9599e0d: Please update the PO translation for the package libgpg-error by David Prévot-4
0
by David Prévot-4
apt-listbugs 0.1.8: Please update the PO translation for the package apt-listbugs by Francesco Poli (wint...
0
by Francesco Poli (wint...
SUPER3deals: Vibratone -45 lei/ Slap -chop -15lei/ Cooler laptop - 19 lei by Pretul Verde
0
by Pretul Verde
Bug#683223: debconf: [INTL:ja] updated Japanese program translation by Kenshi Muto
0
by Kenshi Muto
Re: debian-history 2.17: Please translate the package debian-history by David Prévot-4
0
by David Prévot-4
debconf 1.5.45: Please update the PO translation for the package debconf by David Prévot-4
0
by David Prévot-4
nvidia-support 20120630+2: Please update debconf PO translation for the package nvidia-support by Andreas Beckmann
0
by Andreas Beckmann
debian-installer: Please (once again) complete sublevel 6 for Debian Installer by Christian Perrier
0
by Christian Perrier
Sécurité pour votre maison: le jour, la nuit, en votre absence by Securitas Direct-3
0
by Securitas Direct-3
dpkg 1.16.7: Please update the PO translation for the package dpkg by Guillem Jover
0
by Guillem Jover
dpkg 1.16.7: Please update the PO translation for the package dpkg (dselect) by Guillem Jover
0
by Guillem Jover
dpkg 1.16.7: Please update the PO translation for the package dpkg (programs) by Guillem Jover
0
by Guillem Jover
ipsec-tools 1:0.8.0-13: Please update debconf PO translation for the package ipsec-tools by Christian Perrier
0
by Christian Perrier
Please translate the program and/or manpage strings of APT by David Kalnischkies
0
by David Kalnischkies
debian-installer: Please update debconf PO translation for the package debian-installer (sublevel 6) by Christian Perrier
0
by Christian Perrier
collectd 5.1.0-1: Please update debconf PO translation for the package collectd by Christian Perrier
0
by Christian Perrier
debian-installer: Please update debconf PO translation for the package debian-installer by Christian Perrier
0
by Christian Perrier
Fwd: Updating the developers reference by David Prévot-4
0
by David Prévot-4
unattended-upgrades 0.77: Please update the PO translation for the package unattended-upgrades by David Prévot-4
0
by David Prévot-4
12345678 ... 33