linux-base 4.4: Please update debconf PO translation for the package linux-base

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

linux-base 4.4: Please update debconf PO translation for the package linux-base

Ben Hutchings-3
Hi,

You are noted as the last translator of the debconf translation for
linux-base (previously in the linux package). The English template has
been changed, adding a new message.
I would be grateful if you could take the time and update it.
Please send the updated file to me, or submit it as a wishlist bug
against linux-base.

The deadline for receiving the updated translation is
Thu, 07 Jul 2016 10:58:58 +0200.

Thanks in advance,