moodle 2.5.1-1: Please update debconf PO translation for the package moodle

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

moodle 2.5.1-1: Please update debconf PO translation for the package moodle

Thijs Kinkhorst-4
Hi,

You are noted as the last translator of the debconf translation for
moodle.

A new sentence has been added to the English template for clarity, so
one string is currently missing in your translation.

I would be grateful if you could take the time and update it.
Please send the updated file to me, or submit it as a wishlist bug
against moodle.

The deadline for receiving the updated translation is
Fri, 19 Jul 2013 08:30 +0200.

Thanks in advance,