qimageblitz_0.0.6-2_amd64.changes ACCEPTED into unstable

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

qimageblitz_0.0.6-2_amd64.changes ACCEPTED into unstable

Archive Administrator-6



Accepted:
libqimageblitz-dbg_0.0.6-2_amd64.deb
  to main/q/qimageblitz/libqimageblitz-dbg_0.0.6-2_amd64.deb
libqimageblitz-dev_0.0.6-2_amd64.deb
  to main/q/qimageblitz/libqimageblitz-dev_0.0.6-2_amd64.deb
libqimageblitz4_0.0.6-2_amd64.deb
  to main/q/qimageblitz/libqimageblitz4_0.0.6-2_amd64.deb
qimageblitz_0.0.6-2.debian.tar.gz
  to main/q/qimageblitz/qimageblitz_0.0.6-2.debian.tar.gz
qimageblitz_0.0.6-2.dsc
  to main/q/qimageblitz/qimageblitz_0.0.6-2.dsc


Override entries for your package:
libqimageblitz-dbg_0.0.6-2_amd64.deb - extra debug
libqimageblitz-dev_0.0.6-2_amd64.deb - optional libdevel
libqimageblitz4_0.0.6-2_amd64.deb - optional libs
qimageblitz_0.0.6-2.dsc - source libs

Announcing to [hidden email]


Thank you for your contribution to Debian.


--
To UNSUBSCRIBE, email to [hidden email]
with a subject of "unsubscribe". Trouble? Contact [hidden email]
Archive: http://lists.debian.org/E1OxGye-0002hU-Mu@...