strongswan 5.1.0-1: Please update debconf PO translation for the package strongswan

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

strongswan 5.1.0-1: Please update debconf PO translation for the package strongswan

Christian Perrier
Hi,

You are noted as the last translator of the debconf translation for
strongswan. The English template has been changed, and now some messages
are marked "fuzzy" in your translation or are missing.

The maintainer forgot to ask for translation updates so I'm doing that
on his behalf.

Please send updates as wishlist bugs
against strongswan. DO NOT SEND THEM TO ME.

There is no specific deadline for this.

Thanks in advance,


ja.po (38K) Download Attachment