Piotr-26
Piotr-26
Unregistered User
Groups: Anyone
Posts in Debian
12
Show   Total: 33 items
Date Subject Count Location
Bug#774937: base: Sound not working with Intel Corporation Lynx Point-LP HD Audio Controller Audio device 0 replies debian-bugs-dist
Bug#715505: xserver-xorg-video-openchrome doesn't support VX855/VX875 Chrome 9 HCM Integrated Graphics 1 reply debian-x
Bug#715505: xserver-xorg-video-openchrome doesn't support VX855/VX875 Chrome 9 HCM Integrated Graphics 1 reply debian-bugs-dist
Bug#661271: Re: Bug#661271: conky -> transparency problems on XFCE 4.8 0 replies debian-bugs-dist
Bug#687902: lxpolkit: GDBus.Error:org.freedesktop.PolicyKit1.Error.Failed: 0 replies debian-bugs-dist
Bug#687844: debian-policy: GDBus.Error:org.freedesktop.PolicyKit1.Error.Failed: 2 replies debian-policy
Bug#687844: debian-policy: GDBus.Error:org.freedesktop.PolicyKit1.Error.Failed: 1 reply debian-bugs-dist
Bug#564149: bootlogd: BOOTLOGD is enabled but no /var/log/bootlog 1 reply debian-bugs-dist
Bug#553090: gnome: Gnome Desktop icons are gone after Update 1 reply debian-bugs-dist
Bug#541289: padlock: Starting MTA [ 35.356507] padlock: VIA PadLock not detected. 0 replies debian-bugs-dist
Bug#541289: padlock: Starting MTA [ 35.356507] padlock: VIA PadLock not detected. 0 replies debian-kernel
Bug#541224: gnome: There was an error starting the GNOME Settings Daemon. 0 replies debian-bugs-dist
Bug#541224: gnome: There was an error starting the GNOME Settings Daemon. 0 replies debian-bugs-rc
Bug#541285: fam: FAM is not running ... failed! 0 replies debian-bugs-dist
Bug#541284: reportbug: No protocol specified 0 replies debian-bugs-dist
Bug#541224: gnome: There was an error starting the GNOME Settings Daemon. 1 reply debian-bugs-dist
Bug#541224: gnome: There was an error starting the GNOME Settings Daemon. 2 replies debian-bugs-rc
Bug#540738: EEEPC 1000H microphone doesn't work alsa-driver: upiter77@lycos.com 1 reply debian-bugs-dist
Bug#540738: EEEPC 1000H microphone doesn't work alsa-driver: upiter77@lycos.com 1 reply debian-bugs-dist
Bug#540734: padlock: Error inserting padlock_aes (/lib/modules/2.6.26-2-686/kernel/drivers/crypto/padlock-aes.ko) 0 replies debian-bugs-dist
12