Philipp Huebner-2
Philipp Huebner-2
Unregistered User
Groups: Anyone
Posts in Debian
1234 ... 28
Show   Total: 560 items
Date Subject Count Location
Bug#945061: uninstallable due to Thunderbird security update to version 68 0 replies debian-bugs-dist
Bug#944543: ITP: erlang-unicode-util-compat -- unicode_util compatibility library for Erlang <= 20 0 replies debian-bugs-dist
Bug#944540: ITP: erlang-idna -- pure Erlang IDNA implementation that follows RFC 5891 0 replies debian-bugs-dist
Bug#944532: ITP: erlang-p1-acme -- ACME client library for Erlang 0 replies debian-bugs-dist
Bug#944307: RM: diffuse -- ROM; release critical bugs, upstream unresponsive 0 replies debian-bugs-dist
Bug#938034: python-plumbum: diff for NMU version 1.6.7-1.1 1 reply debian-bugs-dist
Bug#935811: ejabberd: 2019.08 breaks BOSH and WebSocket 0 replies debian-bugs-dist
Accepted erlang-p1-pkix 1.0.0-3+deb10u1 (source amd64) into proposed-updates->stable-new, proposed-updates 0 replies debian-changes
Bug#933769: buster-pu: package erlang-p1-pkix/1.0.0-3+deb10u1 1 reply debian-bugs-dist
Bug#933040: ejabberd: certificates created with GnuTLS no longer compatible with ejabberd 0 replies debian-bugs-dist
Bug#933769: buster-pu: package erlang-p1-pkix/1.0.0-3+deb10u1 0 replies debian-bugs-dist
Bug#933769: buster-pu: package erlang-p1-pkix/1.0.0-3+deb10u1 5 replies debian-bugs-dist
Bug#933040: ejabberd: certificates created with GnuTLS no longer compatible with ejabberd 2 replies debian-bugs-dist
Bug#933040: ejabberd: certificates created with GnuTLS no longer compatible with ejabberd 0 replies debian-bugs-dist
Bug#933040: ejabberd: certificates created with GnuTLS no longer compatible with ejabberd 0 replies debian-bugs-dist
Bug#933040: ejabberd: certificates created with GnuTLS no longer compatible with ejabberd 6 replies debian-bugs-dist
Bug#932801: ITP: erlang-p1-yconf -- YAML configuration processor 0 replies debian-bugs-dist
Bug#932800: ITP: erlang-p1-mqtree -- index tree for MQTT topic filters 0 replies debian-bugs-dist
Bug#928931: The inability to use apt-setup/local0/repository makes it impossible to upgrade to Debian 10 0 replies debian-bugs-dist
Bug#931211: s2s connections are broken after upgrading to buster 0 replies debian-bugs-dist
1234 ... 28