Michel Dänzer-3
Michel Dänzer-3
Unregistered User
Groups: Anyone
Posts in Debian
1234 ... 134
Show   Total: 2678 items
Date Subject Count Location
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 2 replies debian-x
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 2 replies debian-bugs-dist
Bug#721967: O: driconf -- DRI configuration applet 0 replies debian-bugs-dist
Bug#721967: O: driconf -- DRI configuration applet 1 reply debian-wnpp
Bug#721749: xserver-xorg-video-r128: DVD playback very choppy on iMac G3 (model: M5521; R128 Ultra AGP 2x @ 16MB) 0 replies debian-x
Bug#721749: xserver-xorg-video-r128: DVD playback very choppy on iMac G3 (model: M5521; R128 Ultra AGP 2x @ 16MB) 0 replies debian-bugs-dist
Bug#721796: xserver-xorg-video-radeon: X not starting anymore after upgrade 3 replies debian-x
Bug#721796: xserver-xorg-video-radeon: X not starting anymore after upgrade 3 replies debian-bugs-dist
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 5 replies debian-bugs-dist
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 5 replies debian-x
Bug#721083: mesa-utils: getting assertions when trying to run glxgears 4 replies debian-x
Bug#721083: mesa-utils: getting assertions when trying to run glxgears 3 replies debian-bugs-dist
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 7 replies debian-bugs-dist
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 7 replies debian-x
Bug#720329: xserver-xorg-video-radeon: Screen keeping black at start but for the cursor 1 reply debian-bugs-rc
Re: Pegasos II issues (mv643xx_eth, 3D) 2 replies debian-powerpc
Re: Pegasos II issues (mv643xx_eth, 3D) 3 replies debian-powerpc
Bug#711994: libgl1-mesa-dri: Blank output on Radeon HD 6450/7450/8450 0 replies debian-bugs-dist
Bug#711994: libgl1-mesa-dri: Blank output on Radeon HD 6450/7450/8450 0 replies debian-x
Bug#711994: libgl1-mesa-dri: Blank output on Radeon HD 6450/7450/8450 2 replies debian-bugs-dist
1234 ... 134